x

Search in
Sort by:

Question Status:

Search help

  • Simple searches use one or more words. Separate the words with spaces (cat dog) to search cat,dog or both. Separate the words with plus signs (cat +dog) to search for items that may contain cat but must contain dog.
  • You can further refine your search on the search results page, where you can search by keywords, author, topic. These can be combined with each other. Examples
    • cat dog --matches anything with cat,dog or both
    • cat +dog --searches for cat +dog where dog is a mandatory term
    • cat -dog -- searches for cat excluding any result containing dog
    • [cats] —will restrict your search to results with topic named "cats"
    • [cats] [dogs] —will restrict your search to results with both topics, "cats", and "dogs"

[Closed] Error 0xc000007b

Hello, I've just installed UE4 and when I try to run the Epic Game Luncher I get the 0xc000007b Error. I've already tried to fix the problem with DWalker as suggested in other threads but without suggess. You can find my log at the end of the post (some texts are in Italian, I hope that it's not a problem since most of the terms are similar to english),

I tried to unistall and reinstall VC2013 but again without success.

Someone can help me?

link text

Product Version: Not Selected
Tags:
more ▼

asked Mar 06 '15 at 12:08 AM in Installation & Setup

avatar image

swissmistery
31 1 2 4

(comments are locked)
10|2000 characters needed characters left

The question has been closed Mar 06 '15 at 12:18 AM by Ben Halliday for the following reason:

Duplicate Question: https://answers.unrealengine.com/questions/185028/error-0xc000007b-2.html


1 answer: sort voted first
more ▼

answered Mar 06 '15 at 12:17 AM

(comments are locked)
10|2000 characters needed characters left

Follow this question

Once you sign in you will be able to subscribe for any updates here

Answers to this question