x

Search in
Sort by:

Question Status:

Search help

  • Simple searches use one or more words. Separate the words with spaces (cat dog) to search cat,dog or both. Separate the words with plus signs (cat +dog) to search for items that may contain cat but must contain dog.
  • You can further refine your search on the search results page, where you can search by keywords, author, topic. These can be combined with each other. Examples
    • cat dog --matches anything with cat,dog or both
    • cat +dog --searches for cat +dog where dog is a mandatory term
    • cat -dog -- searches for cat excluding any result containing dog
    • [cats] —will restrict your search to results with topic named "cats"
    • [cats] [dogs] —will restrict your search to results with both topics, "cats", and "dogs"

Importing Cloth from Blender not working correctly

Trying to make a very simple flag, there's not even a pole, it should look like it's nailed on a wall. I'm using Blender and the APEX tool and it's giving me some very strange results.

Here's the mesh with no clothing: alt text

Here's with clothing: alt text

I followed Geodav's tutorials and found a bunch of topics with similar problems but no solutions that solved my problem. Btw it has only one single bone at the top. Maybe that's the problem? Tried with 2 and got weird results too.

Thanks.

Product Version: UE 4.14
Tags:
unrealcloth1.png (162.8 kB)
unrealcloth2.png (232.5 kB)
more ▼

asked Jan 25 '17 at 09:43 PM in Using UE4

avatar image

homembarata
127 6 9 19

(comments are locked)
10|2000 characters needed characters left
Viewable by all users

0 answers: sort voted first
Be the first one to answer this question
toggle preview:

Up to 5 attachments (including images) can be used with a maximum of 5.2 MB each and 5.2 MB total.

Follow this question

Once you sign in you will be able to subscribe for any updates here

Answers to this question