x

Search in
Sort by:

Question Status:

Search help

  • Simple searches use one or more words. Separate the words with spaces (cat dog) to search cat,dog or both. Separate the words with plus signs (cat +dog) to search for items that may contain cat but must contain dog.
  • You can further refine your search on the search results page, where you can search by keywords, author, topic. These can be combined with each other. Examples
    • cat dog --matches anything with cat,dog or both
    • cat +dog --searches for cat +dog where dog is a mandatory term
    • cat -dog -- searches for cat excluding any result containing dog
    • [cats] —will restrict your search to results with topic named "cats"
    • [cats] [dogs] —will restrict your search to results with both topics, "cats", and "dogs"

Can't run Fortnite, Failed to open descriptor file "../../../FORTNI~1/....".

I played once this game, than it worked without a problem, it was like 4 weeks ago. Now, i reinstaled it again, and it doesn't work at all. When I run Fortnite, it sais "Failed to open descriptor file '../../../FORTNI~1/FortniteGame.uproject'.". I reinstaled it again, I did the same with Epic Games Launcher, still not fixed. What could I do?

Product Version: Epic Games Launcher
Tags:
more ▼

asked Dec 04 '17 at 02:10 PM in Installation & Setup

avatar image

Oxigenush
11 1 1 2

(comments are locked)
10|2000 characters needed characters left
Viewable by all users

0 answers: sort voted first
Be the first one to answer this question
toggle preview:

Up to 5 attachments (including images) can be used with a maximum of 5.2 MB each and 5.2 MB total.

Follow this question

Once you sign in you will be able to subscribe for any updates here

Answers to this question